Afficher les doublons par MFC

Pour afficher les doublons par mise en forme conditionnelle, utilisez la fonction NB.SI et vérifiez si le résultat de cette fonction est supérieur à 1.


Exemple d'utilisation

Pour rechercher les doublons dans les 4 listes ci-dessous, ajoutez une MFC et choisissez la règle de mise en forme "La formule personnalisée est".

Entrez ensuite la formule =NB.SI($A$2:$D$26;A2)>1 (sans oublier d'ajouter les $ à la plage de cellules) :

google-sheets-mfc-doublons - mfc-doublons

Les doublons sont bien affichés :

google-sheets-doublons - mfc-doublons