Fonction Google Sheets : ARRONDI

La fonction ARRONDI (ou ROUND en anglais) permet d'arrondir une valeur en fonction du nombre de décimales défini.

Utilisation :

=ARRONDI(nombre)

ou

=ARRONDI(nombre; nb_decimales)


Exemple d'utilisation

Pour arrondir un nombre à 0 décimale et obtenir un nombre entier, entrez =ARRONDI(A2) (cette formule est l'équivalent de =ARRONDI(A2;0)) :

google-sheets-fonction-arrondi-entier - arrondi

Pour arrondir un nombre à 2 décimales, entrez 2 en deuxième argument =ARRONDI(A2;2) :

google-sheets-fonction-arrondi-2-decimales - arrondi