Fonction Google Sheets : MOYENNE

La fonction MOYENNE (ou AVERAGE en anglais) calcule la moyenne d'une plage de cellules ou d'une liste de valeurs.

Utilisation :

=MOYENNE(plage)

ou

=MOYENNE(valeur_1; valeur_2; valeur_3; etc)


Exemple d'utilisation

Entrez la plage de cellules contenant les différentes valeurs dans la fonction MOYENNE =MOYENNE(B2:B11) :

google-sheets-fonction-moyenne - moyenne

La fonction MOYENNE retourne ensuite la moyenne de la plage de cellules spécifiée :

google-sheets-fonction-moyenne-nombres - moyenne